Boitier 44h80 ne démarre pas

Exclusivement réservé aux questions techniques et mécaniques concernant les SFV 650 Gladius.
Nous vous répondrons au mieux de nos connaissances...
AK'
Pilote 50 cm3
Pilote 50 cm3
Messages : 3
Enregistré le : mer. 27 nov. 2019 14:16
Moto : sfv 650 gladius 2013

Boitier 44h80 ne démarre pas

Message par AK' »

Bonjour a tous. J'ai un petit soucis de démarrage et je ne sais pas si c'est moi qui oublie une étape ou si le boitier à un soucis. Dans la mesure ou celui ci est annoncé à 700 euro je préfère poser la question avant d'aller voir le concessionnaire :).


Donc la moto est une SFV 650 gladius de 2013 actuellement bridé grâce au boitier CDI 44h30. La moto fonctionne parfaitement avec ce boitier.

Lorsque je le débranche pour connecter le CDI 44h80, la moto démarre puis cale au bout d'environ 10 secondes. Par la suite elle ne démare plus. Comme s'il n'y avait pas d'essence. Si je rebranche le boitier 44h30, la moto redémarre normalement, je remet le 44h80 elle redémarre une fois puis cale et rebelotte.

Une idée ?

Dom94
Pilote 125 cm3
Pilote 125 cm3
Messages : 399
Enregistré le : dim. 26 oct. 2014 08:47
Prénom : Dominique
Moto : DL1000XT + Gladius650

Boitier 44h80 ne démarre pas

Message par Dom94 »

Tu peux aussi passer par la case présentation... avant de poser ta question, comme tout le monde...
Si en plus tu indiques de quel coin tu es, ce sera top.

Bref, ta Gladius n'est probablement pas une 2013 si tu as un boitier ECU/CDI 44H30, mais une 2012 vendue en 2013 => 34cv ?
Regarde sur ta carte grise.
J'avais fait le point sur quel CDI dans quelle Gladius dans ce post:
=> viewtopic.php?p=252792#p252792

Tu peux aussi utiliser la fonction recherche.

AK'
Pilote 50 cm3
Pilote 50 cm3
Messages : 3
Enregistré le : mer. 27 nov. 2019 14:16
Moto : sfv 650 gladius 2013

Boitier 44h80 ne démarre pas

Message par AK' »

Je reviens vers vous pour un petit retour qui aidera peut être quelqu'un, un jour. J'ai réglé mon problème en changeant les 4 bougies par des neuves. Aussi simple que ça.

Cordialement.


Sans commentaire pour le coup de la fonction recherche.

Dom94
Pilote 125 cm3
Pilote 125 cm3
Messages : 399
Enregistré le : dim. 26 oct. 2014 08:47
Prénom : Dominique
Moto : DL1000XT + Gladius650

Boitier 44h80 ne démarre pas

Message par Dom94 »

Je suis ravi que tu aies réglé ton problème.
Donc sur ta moto les 2 boîtiers 44H30 et 44H80 fonctionnent maintenant, c’est bon à savoir.

Ma Gladius est une 2010 avec un 44H30, elle a été débridée en coupant un fil. Pas eu besoin de changer le boîtier.

T’es sûr que ta Gladius était bridée en 35kW sur la carte grise et pas en 25kW (modèle 2009-2012 avec le 44H30)?

Faut pas le prendre mal, mais il y a de moins en moins de Gladius et le forum est plutôt en veille, d’où mon conseil pour la fonction recherche qui te donne plus de chance de trouver une réponse sur un sujet probablement déjà abordé de compatibilité des boîtiers CDI. D’ailleurs personne n’est passé depuis pour répondre à ta question. C’est dommage mais c’est comme ça.

Et si les nouveaux inscrits ne prennent pas la peine de se présenter correctement, ça va pas être facile de relancer le forum avec plus de partages et pourquoi pas des rencontres et sorties comme c’était le cas il y a encore pas longtemps...

À ton service...