problème de clignotants

Exclusivement réservé aux questions techniques et mécaniques concernant les SFV 650 Gladius.
Nous vous répondrons au mieux de nos connaissances...
Virtu-Glad'
Pilote 50 cm3
Pilote 50 cm3
Messages : 22
Enregistré le : jeu. 30 avr. 2015 21:01
Moto : Gladius BOSS 2015.

Re: problème de clignotants

Message par Virtu-Glad' »

Et c'est ça qui merde tu pense ?

Avatar du membre
sistersa
Pilote 250 cm3
Pilote 250 cm3
Messages : 670
Enregistré le : dim. 11 août 2013 14:11

Re: problème de clignotants

Message par sistersa »

Oui c'est sûrement cela.

Virtu-Glad'
Pilote 50 cm3
Pilote 50 cm3
Messages : 22
Enregistré le : jeu. 30 avr. 2015 21:01
Moto : Gladius BOSS 2015.

Re: problème de clignotants

Message par Virtu-Glad' »

Centrale clignotants faiblarde ? Ça risque pas de me cramer le faisceau ?

Avatar du membre
Mady
Pilote 125 cm3
Pilote 125 cm3
Messages : 331
Enregistré le : dim. 6 janv. 2013 10:58
Moto : Gladius rouge et noire
Localisation : Alsace

Re: problème de clignotants

Message par Mady »

Ils n'ont peut-être pas remplacé la centrale.
Centrale d'origine + clignotants LED ça ne fonctionne pas super.

Virtu-Glad'
Pilote 50 cm3
Pilote 50 cm3
Messages : 22
Enregistré le : jeu. 30 avr. 2015 21:01
Moto : Gladius BOSS 2015.

Re: problème de clignotants

Message par Virtu-Glad' »

OK thx. Je peux attendre la révision des mille ?

Avatar du membre
Mady
Pilote 125 cm3
Pilote 125 cm3
Messages : 331
Enregistré le : dim. 6 janv. 2013 10:58
Moto : Gladius rouge et noire
Localisation : Alsace

Re: problème de clignotants

Message par Mady »

J'ai roulé 10'000km avec des cligno LED à l'arrière et les origines devant avec la centrale d'origine, si le problème vient de là je ne pense pas que ça pose de problème.

Tes clignotants fonctionnent normalement en dehors des warning ?

Sinon j'ai commandé une nouvelle centrale sur 2@4 pour 17€.

Galirox
Pilote 50 cm3
Pilote 50 cm3
Messages : 1
Enregistré le : dim. 20 août 2017 14:04
Moto : Suzuki gladius

problème de clignotants

Message par Galirox »

Salut a tous,
J'ai aussi un problème de cligno. Il s'allume au démarrage mais vont trop vite, puis au bout d'un moment ils s'éteignent ? Es ce que vous sauriez a quoi c'est du ?

Avatar du membre
Maurice
Modérateur
Modérateur
Messages : 3462
Enregistré le : mer. 14 juil. 2010 11:24
Moto : Gladius SVV 650 peinture perso
Localisation : Martigues en Provence

problème de clignotants

Message par Maurice »

Galirox a écrit :Salut a tous,
J'ai aussi un problème de cligno. Il s'allume au démarrage mais vont trop vite, puis au bout d'un moment ils s'éteignent ? Es ce que vous sauriez a quoi c'est du ?

Salut, tu les as changés pour des a LED? si oui ils faut aussi changés la centrale pour une qui soit adapté a tes clignos
Maintenant je ne retarde rien Ne repousse ou ne conserve rien qui pourrait apporter de la joie et des rires à nos vies Je me dis que chaque jour est spécial
Chaque jour, chaque heure, chaque minute est spéciale

Avatar du membre
tonare64
Pilote 50 cm3
Pilote 50 cm3
Messages : 97
Enregistré le : mer. 28 juil. 2010 18:13
Moto : GLADIUS rouge & grise
Localisation : istres bdr

problème de clignotants

Message par tonare64 »

Bonjour nucraker
Merci pour cette précision cela m’a bien dépanné
Merci encore (je perdais espoir)