Problème de « Check »

Exclusivement réservé aux questions techniques et mécaniques concernant les SFV 650 Gladius.
Nous vous répondrons au mieux de nos connaissances...
AuTo_BLoQuAnt
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : mar. 17 oct. 2017 18:29
Moto : Suzuki gladius

Problème de « Check »

Message par AuTo_BLoQuAnt » dim. 8 avr. 2018 20:45

Bonjours à tous j’ai un souxis je vais essayer de m’expliquer le plus clairement possible... alors au démarrage je met le contact de la moto, tout commence bien, les voyants s'allume puis s'éteigne,mais il i à pas le "bzzz" habituel de la pompe à essence, et un message "chec" s'affiche sur le tableau de bord.. surpris, j'essaye quand même de la démarrer ! mais la rien, juste le phare avant qui baisse en puissance, mais aucun bruit de démarreur ... je vérifie, le coupe circuit n'est pas enclenché, je suis bien au point mort... au bout de 8 longue minutes à couper et remettre le contact, ça à remarché! Mais ce soir j’ai re essayer de la démarrer j’ai de nvod ce problème...

Dom94
Pilote 125 cm3
Pilote 125 cm3
Messages : 306
Enregistré le : dim. 26 oct. 2014 08:47
Prénom : Dominique
Moto : DL1000XT + Gladius650

Problème de « Check »

Message par Dom94 » lun. 9 avr. 2018 14:06

Tu es au point mort, tu as donc la loupiote verte allumée. Mais as-tu aussi « 0 » d’indiqué comme rapport? Si tu as un tiret à la place du 0, actionne ta béquille latérale, c’est probablement le capteur de béquille qui mérite un nettoyage.

Avatar du membre
sebpilou83200
Pilote 50 cm3
Pilote 50 cm3
Messages : 111
Enregistré le : jeu. 5 avr. 2018 15:20
Prénom : Sébastien
Moto : suzuki gladius svf 650
Localisation : Toulon

Problème de « Check »

Message par sebpilou83200 » lun. 9 avr. 2018 19:18

+1 pour le capteur, J'ai eu le coup en auto école !

Avatar du membre
PiloteP51
Modérateur
Modérateur
Messages : 1314
Enregistré le : dim. 21 oct. 2012 23:57
Prénom : Annabelle
Moto : Gladius '11 http://www.gladius.fr/viewtopic.php?f=23&t=4086
Localisation : Toulouse ou Basse-Normandie (famille)

Problème de « Check »

Message par PiloteP51 » mar. 10 avr. 2018 01:46

Le tiret a la place de 0 sur le tableau de bord n'est pas plutôt pour le capteur de point mort justement ?
Mes autres motos (en plus de la Gladius) :
- Ducati Monster 900 1993 http://www.gladius.fr/viewtopic.php?f=23&t=6357
- Ducati Monster 821 Stripe 2017

Moto que j'ai possédée : Honda CB500 1998

Dom94
Pilote 125 cm3
Pilote 125 cm3
Messages : 306
Enregistré le : dim. 26 oct. 2014 08:47
Prénom : Dominique
Moto : DL1000XT + Gladius650

Problème de « Check »

Message par Dom94 » mar. 10 avr. 2018 08:54

Les capteurs de bequille, de point mort et d’embrayage sont liés pour autoriser le démarrage. Je ne me rappelle plus si quand j’ai ce problème j’ai un tiret ou rien à la place du 0.
Cela m’arrive parfois quand je mets le contact alors que j’ai déjà rangé la béquille. Je retouche la béquille et c’est bon, le 0 revient et ça démarre.

Avatar du membre
PiloteP51
Modérateur
Modérateur
Messages : 1314
Enregistré le : dim. 21 oct. 2012 23:57
Prénom : Annabelle
Moto : Gladius '11 http://www.gladius.fr/viewtopic.php?f=23&t=4086
Localisation : Toulouse ou Basse-Normandie (famille)

Problème de « Check »

Message par PiloteP51 » mar. 10 avr. 2018 10:22

Ok merci de la précision ;-)
Mes autres motos (en plus de la Gladius) :
- Ducati Monster 900 1993 http://www.gladius.fr/viewtopic.php?f=23&t=6357
- Ducati Monster 821 Stripe 2017

Moto que j'ai possédée : Honda CB500 1998

AuTo_BLoQuAnt
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : mar. 17 oct. 2017 18:29
Moto : Suzuki gladius

Problème de « Check »

Message par AuTo_BLoQuAnt » jeu. 12 juil. 2018 17:22

J’ai tjrs le problème ... plutôt énervant